通达信今天比昨天缩量的选股公式

我来帮TA回答

哪位帮忙写个通达信选股器公式(今天比昨天突然缩量一倍以上公式,要求上涨趋势)

A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,20);
V*2<REF(V,1) AND A1>A2 AND A2>A3;
{已测试,复制可直接引用,如果回答满意,请记得给采纳}

求通达信软件:昨天放量收阳,今天缩量收阳的选股预警公式,谢谢!

上海的钱币交易市场主要有以下几处:
1、云洲商厦:在上海大木桥路88号,如果天气好,多数摊位在商厦外停车场,5楼是邮票磁卡市场,6楼是钱币市场。这里是上海主要的古钱,纸币交流市场。品种较多,有一些有实力的买家。
2、卢工邮市:在卢湾区局门路600号,是与北京马甸并列的全国最大邮市,以邮品为主,但金银币,流通纪念币也很多。
3、城隍庙古玩市场:历史悠久,东西门类很杂,各种古玩、家具、字画、古币等收藏品都有,鱼龙混杂,外行者千万小心。

帮忙编写个:昨天比前天缩量的选股公式?(请高手帮忙)

ref(v,1)<ref(v,2);

通达信缩量上涨选股公式,今天比昨天缩量大于或者等于三分之一?

ZDF:=(C-REF(C,1))/REF(C,1)*100;
A1:V/REF(V,1);
XG:ZDF>0 AND A1<0.66;

通达信缩量突破横盘整理选股指标

你是想要公式,还是在选股里做保存方案?

求通达信成交量指标公式以及选股公式

你设计的条件中,在日线下当日盘后这个条件只能当日用,并且条件是取的本地计算机时间.

你上面3个条件设计的都是技术指标条件,第四个条件是选股,选股条件是什么,是上面条件的任意其中一个吗,还是什么选股条件

下面公式的选股是选上面条件中的任意一个成立符合选股条件.

技术指标公式

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

STICKLINE((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1)),V,0,2,0),COLORFF0080;

STICKLINE((V<REF(V,1)*0.45),V,0,2,0),COLORBLUE;

STICKLINE(COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3,V,0,2,0),COLOR400080;

选股公式

XG:((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1))) OR (V<REF(V,1)*0.45) OR (COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3);